SAP Patchday: Zwei neue hochkritische Security Notes im März

SAP hat für den Patchday im März zwei Sicherheitshinweise mit höchster Priorität und einem CVSS-Score über 9 veröffentlicht. Handeln Sie jetzt und schließen Sie diese Schwachstellen! Wir fassen das Wichtigste der beiden hochkritischen Sicherheitshinweise zusammen Hinweis 3433192 – [CVE-2024-22127] Code-Injection-Schwachstelle in SAP NetWeaver AS Java Das Administrator Log Viewer Plug-in von SAP Netweaver AS Java, … SAP Patchday: Zwei neue hochkritische Security Notes im März weiterlesen